0

Supported periods for different Exchanges

IMPORTANT: This article shows the supported periods for old Gunbot versions (v12 and lower). If you want to check the supported periods for Gunbot v16, v18, v19 and higher, please, check this post with updated info.

Here is a list of the supported periods you can use for every single Exchange supported by Gunbot. (Click on the image to view full size)

Submit Your Comment